Impossible d'inclure ma Fortrezz SSA

Tout ce que vous avez toujours voulu savoir sur le Z-Wave, protocole, equipements, interface,s ...
Répondre
Morse
Messages : 26
Enregistré le : 13 déc. 2015, 08:57

Impossible d'inclure ma Fortrezz SSA

Message par Morse » 11 oct. 2018, 21:30

Bonjour,
Impossible d'inclure cette foutu sirène, c'est le seul truc wave qui me pose problème (elle fonctionne, car avant j 'étais sous Jeedom)
J'ai une clef Zwave everspring.
Pour la fortezze dans la doc il est dit:
inclusion dans un réseau:
1) Configurez le mode d’inclusion sur le contrôleur .Si le contrôleur prend en charge
NWI, le SSA1 sera automatiquement inclus à la mise sous tension. (apparemment l'everspring ne prend pas ce mode)
2) Si le contrôleur ne prend pas en charge NWI.
Appuyez une fois sur le bouton SSA1 pour quitter le mode NWI.
3) Appuyez à nouveau sur le bouton pour inclure l'appareil dans le réseau.
Le contrôleur indiquera que l’unité a été incluse dans le réseau. De plus, le voyant d’état clignotera lorsque
l'inclusion complète.
tellement simple que je n'y arrive pas, je ne comprends pas, y a t il d'entre vous qui a cette sirène?
merci
Dz V4.9700 + Zwave evertrings + Fortezze + Oeil Figaro + smoke Fibaro + Interface 8/ES

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Morse
Messages : 26
Enregistré le : 13 déc. 2015, 08:57

Re: Impossible d'inclure ma Fortrezz SSA

Message par Morse » 11 oct. 2018, 21:52

je m'auto reponds, elle a fini par être reconnu en mode NWI au bout de plusieurs tentatives, je ne sais pas pourquoi, mais ça a l'air d'être un peu capricieux.....mais ç'est dans le réseau, ouff
Dz V4.9700 + Zwave evertrings + Fortezze + Oeil Figaro + smoke Fibaro + Interface 8/ES

Répondre