5 résultats trouvés

par doms
05 janv. 2020, 19:34
Forum : Z-Wave
Sujet : quelle connectique pour un FGBS001
Réponses : 5
Vues : 736

Re: quelle connectique pour un FGBS001

Bonsoir,

Les Scotchlok se réouvre avec un tournevis (même si officiellement, c'est à usage unique). J'en ai déjà réutilisé (1 fois seulement) et je n'ai jamais eu de problème.

Doms.
par doms
05 janv. 2020, 10:10
Forum : Z-Wave
Sujet : quelle connectique pour un FGBS001
Réponses : 5
Vues : 736

Re: quelle connectique pour un FGBS001

Bonjour, pour ce genre de connexion, il est possible d'utiliser ça (1er lien donné par Google, mais c'est pour montrer le type de connecteur): https://www.amazon.fr/Connecteur-Scotchlok-0-13-0-7-mm%C2%B2/dp/B0777PHPTY/ref=asc_df_B0777PHPTY/?tag=googshopfr-21&linkCode=df0&hvadid=228019271902&hvpos=1o...
par doms
04 janv. 2020, 18:09
Forum : Z-Wave
Sujet : Problème remontée valeur wall plug Fibaro
Réponses : 0
Vues : 530

Problème remontée valeur wall plug Fibaro

Bonjour, Mes meilleurs voeux. J'ai domoticz depuis quelques années. Je rencontre un problème assez surprenant. J'ai pas mal de Wall plug fibaro (3 anciennes générations et 10 FIBARO System FGWPE/F Wall Plug Gen5). Sur 1 seul je rencontre des problèmes de remontée. La conso en kWh est bonne. Par cont...
par doms
12 sept. 2019, 09:31
Forum : Z-Wave
Sujet : Non reconnaissance de type de dispositif après mise à jour
Réponses : 2
Vues : 639

Re: Non reconnaissance de type de dispositif après mise à jour

Bonjour, Merci pour ce retour... Je suis également revenu à la version fonctionnelle. Notons que je n'ai pas fait attention si les sous ID avaient évoluer dans mon cas. En tout cas, je n'ai rien constaté. Je n'ai rien contre le fait de rester dans ma configuration actuelle (ca marche, c'est pas acce...
par doms
07 sept. 2019, 16:46
Forum : Z-Wave
Sujet : Non reconnaissance de type de dispositif après mise à jour
Réponses : 2
Vues : 639

Non reconnaissance de type de dispositif après mise à jour

Bonjour, j'ai un domoticz qui fonctionne très bien depuis un moment avec une version zwave 1.4 dite dirty. J'ai voulu upgrader mon domoticz vers la dernière version et je me retrouve avec une version linké à openzwave 1.4 - non dirty - (j'ai aussi essayé la 1.5 qui si j'ai bien compris est un truc p...