Zigate le plugin ne démarre pas ?!?!

Ici un forum de discussion sur Zigate , sa mise en place , les plugin , l'utilisation avec Domoticz
Répondre
pipiche
Messages : 585
Enregistré le : 04 avr. 2018, 16:16

Re: Zigate le plugin ne démarre pas ?!?!

Message par pipiche » 02 mars 2019, 18:10

Wifi et zigbee sont tous les deux sur la même bande 2.4ghz c’est pour ça qu’il faut bien choisir les canaux.
Il faut notamment éviter 1 à 6 sur le Wifi, si to channel Zigate est le 11

https://github.com/pipiche38/Domoticz-Z ... ations.png


Envoyé de mon iPhone en utilisant Tapatalk
Je maintiens le plugin Zigate sur mon temps libre .
Si vous appréciez ce que je fais, vous pouvez contribuer par un don Paypal , ce qui me permettra notamment l'achat d’équipements et de les tester/valider pour le plugin.

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Wolfen38
Messages : 724
Enregistré le : 19 oct. 2017, 14:49

Re: Zigate le plugin ne démarre pas ?!?!

Message par Wolfen38 » 03 mars 2019, 10:37

Du coup tu préconises quoi comme canal wifi ?

pipiche
Messages : 585
Enregistré le : 04 avr. 2018, 16:16

Re: Zigate le plugin ne démarre pas ?!?!

Message par pipiche » 03 mars 2019, 13:05

Wolfen38 a écrit :
03 mars 2019, 10:37
Du coup tu préconises quoi comme canal wifi ?
Wifi 2.4 sur le 11
Zigbee/Zigate sur le 11
Eviter de mettre les deux l'un a coté de l'autre

Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Répondre