Modules qubino fil pilote "dead"

Tout ce que vous avez toujours voulu savoir sur le Z-Wave, protocole, equipements, interface,s ...
Répondre
burno
Messages : 10
Enregistré le : 21 nov. 2016, 20:51

Modules qubino fil pilote "dead"

Message par burno »

Bonjour,

Je dispose d'une install fraiche de domoticz avec un Zstick aeon gen5 et quelques modules qubino, les deux premiers se sont inclus correctement et je fais ce que je veux avec, mais les 3 autres ... galère !

J'ai du effectuer bcp de procédures d'inclusions, et tester avec la clé a la main également, puis revenir a l'appui sur le bouton en lançan l'inclusion depuis domoticz.

Domoticz me reconnait bien les modules, mais ils passent "dead" au bout de quelques secondes et les "healer" ne semble rien faire.
Sur les 3 modules, j'en ai un qui est assez pret de la clé Zstick (6m) et les deux autres autour de 10m, mais j'ai un module fonctionnel qui est assez loin du zstick et du coup assez proche des modules "dead", ils devraient se répéter non ?

Code : Tout sélectionner

Devices
Node Id 	Basic Type 	Generic Type 	Product 	Name 	Location 	Value 	Last Heard 	Status
1 *LB	Static Controller	Static PC Controller	Aeotec ZW090 Z-Stick Gen5				20:30:06	Ready
2 LBR+	Z-Wave+ node Always On Slave		Qubino ZMNHJD1 Flush Dimmer Pilot Wire	Chauffage chamb		on	08:14:16	Ready
3 LBR+	Z-Wave+ node Always On Slave		Qubino ZMNHJD1 Flush Dimmer Pilot Wire	Chauffage salon		on	08:14:42	Ready
19 LBR+	Z-Wave+ node Always On Slave		Qubino ZMNHJD1 Flush Dimmer Pilot Wire	Sdb		off	08:05:54	Dead
20 LBR+	Z-Wave+ node Always On Slave		Qubino ZMNHJD1 Flush Dimmer Pilot Wire	Mel		off	20:30:40	Dead
21 LBR+	Z-Wave+ node Always On Slave		Qubino ZMNHJD1 Flush Dimmer Pilot Wire	Salon2		off	20:31:10	Dead
Comme vous pouvez voir l'ID est assez élevé, malgré le fait que je n'ai pas réussi a détecter les modules il m'a incrémenté l'ID ...

Que faire ?

lost
Messages : 455
Enregistré le : 12 nov. 2016, 11:01

Re: Modules qubino fil pilote "dead"

Message par lost »

Attention au timeout que Domoticz colle par défaut sur le z-stick, cf:
https://easydomoticz.com/forum/viewtopi ... 511#p26511

Ca peut faire un reseau z-wave très instable s'il a des périodes de non utilisation > timeout.

Avec 60s, on y est vite!

ZIONIII
Messages : 82
Enregistré le : 07 avr. 2016, 19:18

Re: Modules qubino fil pilote "dead"

Message par ZIONIII »

J'ai eu un jour ce problème mais avec un RaZberry.
J'ai du effacer complément le contrôleur (Mode sortie Usine, tout vierge) et tout refaire à zéro pour les inclusions.
Depuis tout ok.
Bon courage
Rpbi2: Stretch Lite + Domoticz bêta + MyDomoAtHome + Monit
Passerelles: RFLINK (433Mhz;2,4Ghz;Wifi) + RFXCON 433Mhz + Razberry 1(Z-WAVE)
Milight,Sonde de température DIY, QUBINO - Fil Pilote ...

Mrjulien
Messages : 3
Enregistré le : 21 oct. 2015, 00:07

Re: Modules qubino fil pilote "dead"

Message par Mrjulien »

bonjour,
exactement le même souci!! et malgré le positionnement de ces 3 indicateurs, c'est toujours ko
Réglage > materiel > ZStick Gen5 : "Délai d'attente de données"= 7 heures
Réglage > materiel > ZStick Gen5 (réglage) > module 1 "Activer Interrogation"= Non (idem pour mon 2ème module)
Réglage > materiel > ZStick Gen5 (réglage) > controller "Poll Interval" = 180 seconds

je commence à désespérer...

olybop
Messages : 35
Enregistré le : 08 févr. 2018, 09:54

Re: Modules qubino fil pilote "dead"

Message par olybop »

ZIONIII a écrit :
01 déc. 2016, 19:25
J'ai eu un jour ce problème mais avec un RaZberry.
J'ai du effacer complément le contrôleur (Mode sortie Usine, tout vierge) et tout refaire à zéro pour les inclusions.
Depuis tout ok.
Bon courage
Up, idem, noeud mort alors que le bouton marche bien et le quibino se déclanche. Reset/exclusion/reinclusion et tout OK

ciberyan
Messages : 5
Enregistré le : 05 juin 2017, 09:55

Re: Modules qubino fil pilote "dead"

Message par ciberyan »

Bonjour
Moi aussi, un module en Dead alors qu'il est à 1 mètre et l'autre ok a 10m et 2 murs porteurs ...
Impossible de l'exclure, ca tourne et rien ne se passe
Je sais plus trop quoi faire

foudepc83
Messages : 214
Enregistré le : 15 août 2016, 11:58

Re: Modules qubino fil pilote "dead"

Message par foudepc83 »

Avez vous activez l'intérrogation ?

Moi cela m'a résolu le problème du module Dead

Répondre