domoticz : mise en veille disque dur ?

Posez ici vos questions d'utilisation, de configuration de Domoticz, de bugs, de conseils sur le logiciel lui même dans son utilisation et son paramètrage Concernant le Raspberry ou les scripts de toute nature des forums spécifiques sont ouverts
Tonio16
Messages : 335
Enregistré le : 13 oct. 2017, 17:00

Re: domoticz : mise en veille disque dur ?

Message par Tonio16 »

vulbas a écrit : par contre la ou c'est etrange c'est que ça est tres bien fonctionné plusieurs semaines sans soucis. j'avais bien sur aussi tenté de changer l'alim.

merci pour les idées les gars :)
J'ai le RFLink depuis juin. De juin à juillet, pas de souci. Puis fin juillet début août, subitement, cela n'a plus fonctionné. Je n'avais apporté aucune modification materiel, seulement des mises à jours (Raspberry et Domoticz) ou ajout de nouveaux scripts (suivi NAS synology sous Domoticz), logiciel (OpenVPN).

Antoine
Domoticz V4.9700 sous raspbian-Stretch
Raspberry Pi B+ avec Clé Z-Wave Plus Z-Stick GEN5 - Aeon Labs
Raspberry Pi 3B+ avec RFLink

vulbas
Messages : 391
Enregistré le : 24 janv. 2017, 18:45

Re: domoticz : mise en veille disque dur ?

Message par vulbas »

aujourd'hui aucun soucis :) pourvu que ça dur.

au pire du pire si ça recommence j'ai un rfp1000 qui dors un tiroir. j’essaierai de l'utiliser :) peut etre un soucis en le rflink et domoticz effectivement. à suivre

vulbas
Messages : 391
Enregistré le : 24 janv. 2017, 18:45

Re: domoticz : mise en veille disque dur ?

Message par vulbas »

pour l'instant tout est tjs ok.
je crois que je vais laisser tomber le disque dur et partir la dessus
https://www.amazon.fr/M%C3%A9moire-Sand ... 57370&th=1

ça semble etre de la bonne cam :)

vulbas
Messages : 391
Enregistré le : 24 janv. 2017, 18:45

Re: domoticz : mise en veille disque dur ?

Message par vulbas »

Bon et bien je crois que j'ai finis par identifier la source du probleme.
Je n'avais pas encore remis les notifications via la google home. Cet apres midi je reinstalle le bouzin et ce soir..... Bim, mes boutons 433 ne commande plus rien. Je vois que la led clignote sur le rflink quand j'appuis sur un bouton mais l'ordre n'est pas transmis. Dans le log je vois que domiticz a vu que j'avais appuyer mais c'est tout.
Je serais decu de devoir me passer des notif via la GH.
Donc si vous avez des idees pour que tout se petit monde fonctionne ensemble ce serait top :)

https://easydomoticz.com/forum/viewtopic.php?t=5914

Répondre