plus d'affichage des dispositifs

Posez ici vos questions d'utilisation, de configuration de Domoticz, de bugs, de conseils sur le logiciel lui même dans son utilisation et son paramètrage Concernant le Raspberry ou les scripts de toute nature des forums spécifiques sont ouverts
nouve
Messages : 3
Enregistré le : 26 mars 2020, 07:43

plus d'affichage des dispositifs

Message par nouve »

bonjour j 'ai fait la mise a jour hier et depuis la page des dispositifs est vide

une idee?????
merci d'avaince

Wolfen38
Messages : 1175
Enregistré le : 19 oct. 2017, 14:49

Re: plus d'affichage des dispositifs

Message par Wolfen38 »

Oui lis les 50 sujets qui traitent déjà de ça depuis une semaine

Envoyé de mon Mi 9T Pro en utilisant Tapatalk


nouve
Messages : 3
Enregistré le : 26 mars 2020, 07:43

Re: plus d'affichage des dispositifs

Message par nouve »

bonjour desole mais je ne vois pas tu peux me donner un lien sil te plait

natsamfa
Messages : 31
Enregistré le : 01 févr. 2020, 22:13
Localisation : Haute garonne

Re: plus d'affichage des dispositifs

Message par natsamfa »

Débutant dans la domotique, je teste différentes choses pour la future maison.
Domoticz sur PI; mosquito; RFlink 433Mz
Sonoff Basic; S26; TH16 et un Basic RF sous Tasmota en mqtt
ESP8266 TH11 sous ESPEasy
Différentes télécommandes et prises 433Mz

nouve
Messages : 3
Enregistré le : 26 mars 2020, 07:43

Re: plus d'affichage des dispositifs

Message par nouve »

bonjour merci pour le lien mais je ne vois rien qui traite de mon probleme jai toutes les pages sauf dispositif

tu as une idee sil te plait

natsamfa
Messages : 31
Enregistré le : 01 févr. 2020, 22:13
Localisation : Haute garonne

Re: plus d'affichage des dispositifs

Message par natsamfa »

Tu as quel version d'OS ?
As tu redémarré le Rasp ?
Débutant dans la domotique, je teste différentes choses pour la future maison.
Domoticz sur PI; mosquito; RFlink 433Mz
Sonoff Basic; S26; TH16 et un Basic RF sous Tasmota en mqtt
ESP8266 TH11 sous ESPEasy
Différentes télécommandes et prises 433Mz

olivier_dochez
Messages : 2
Enregistré le : 27 févr. 2020, 22:00

plus d'affichage des dispositifs

Message par olivier_dochez »

en fait domoticz est installé Sur un ds616 synology


Envoyé de mon iPhone en utilisant Tapatalk Pro

philou55
Messages : 14
Enregistré le : 22 juil. 2019, 21:42

Re: plus d'affichage des dispositifs

Message par philou55 »

Bonsoir,
Victime du même problème (après bien d'autres),
j'ai parcouru le forum US et j'ai appliqué l'une des méthodes proposées :
supprimer les cookies de mon navigateur (Chrome) et MAGIE ça a marché !!!
Modifié en dernier par philou55 le 28 mars 2020, 19:41, modifié 1 fois.

olivier_dochez
Messages : 2
Enregistré le : 27 févr. 2020, 22:00

Re: plus d'affichage des dispositifs

Message par olivier_dochez »

ahh cool je te remercie


Envoyé de mon iPhone en utilisant Tapatalk Pro

f-d-m
Messages : 18
Enregistré le : 25 juin 2019, 21:36

Re: plus d'affichage des dispositifs

Message par f-d-m »

merci vous me sauvez ! j'ai eu un grand stress aussi
en version anglaise ça donne: Setup > Devices renvoie une liste vide
En utilisant le mode privé de Firefox, magie, tout est bien là (j'ai à peu près 50 devices, glop si tout est cassé)

P.S.réinstall complète de Buster-lite en flashant la carte SD.

Outre Domoticz, j'ai Postfix et PiZigate sur Rpi 3B+

tout ne coule pas de source, mais on y est. Ouf.

J'espère que Mme Michou ne va pas cliquer sur ce bouton "mettre à jour ?" . Quel piège.

Répondre